<!DOCTYPE html>
<html lang="en">
<head>
    
  <!-- AdAsia Tag Manager -->
  <script async type="text/javascript" src="//adasiatagmanager.appspot.com/js/v1/account/5698777021153280/atm.js"></script>
  <!-- End AdAsia Tag Manager -->
  <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=1000">

<title>Di Amerika, Mercedes Lebih Laku dari BMW   - Modifikasi Gooto.com</title>

<link rel="icon" type="image/png" href="https://www.gooto.com/css/gooto/images/gooto-logo.png"/>
<meta name="description" content="Pasar Mercedes disokong varian SUV seri GL dan sedan seri E."/>
<meta name="keywords" content="Penjualan Mobil"/>
<link rel="original-source" href="https://www.gooto.com/" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta content="all" name="robots"/>
<meta content="index, follow" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<!-- iklan 0 =  -  -  --><!-- iklan 0 -->
<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="401242">

<link rel="image_src" href="https://statik.tempo.co?id=76747&width=650"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gooto.com/read/401242/di-amerika-mercedes-lebih-laku-dari-bmw" />
<meta property="og:title" content="Di Amerika, Mercedes Lebih Laku dari BMW &nbsp;" />
<meta property="og:image" content="https://statik.tempo.co?id=76747&width=650" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Pasar Mercedes disokong varian SUV seri GL dan sedan seri E." />

<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="">
<!-- Item Category -->
<meta property="article:section" content="Otomotif"> <!-- Main category (Required) -->
<meta property="article:section2" content="Modifikasi"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2012-05-02T15:15:31+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Di Amerika, Mercedes Lebih Laku dari BMW &nbsp;">
<meta name="twitter:description" content="Pasar Mercedes disokong varian SUV seri GL dan sedan seri E.">
<meta name="twitter:image:src" content="https://statik.tempo.co?id=76747&width=650">

<script type="text/javascript">

  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //

    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=eue9k90pn79h8bbmvh8i';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);

     })();
</script>

<meta name="adx:sections" content="Modifikasi" />

 <!-- <link href="https://www.gooto.com/css/gooto/style.css" rel="stylesheet"> -->
 <link href="https://www.gooto.com/assets/gooto/desktop/css/style.css" rel="stylesheet">
 <!-- <link href="https://www.gooto.com/css/gooto/style-20171212.css" rel="stylesheet"> -->
 <link rel="stylesheet" type="text/css" href="https://www.gooto.com/assets/gooto/desktop/css/slick.css">
 <link rel="stylesheet" type="text/css" href="https://www.gooto.com/assets/gooto/desktop/css/slick-theme.css">
 <!-- <link rel="stylesheet" type="text/css" href="https://www.gooto.com/css/gooto/flexslider.css"> -->
 <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css" rel="stylesheet"  type='text/css'>
 <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> -->

<script src="https://www.gooto.com/gooto/desktop/js/jquery-3.2.1.min.js" type="text/javascript" charset="utf-8"></script>
<script src="https://www.gooto.com/assets/gooto/desktop/js/slick.js" type="text/javascript" charset="utf-8"></script>
<script src="https://www.gooto.com/assets/gooto/desktop/js/site.js" type="text/javascript" charset="utf-8"></script>
<!--<link href="css/bootstrap.css" rel="stylesheet">-->


<!-- iZooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

<script src="https://cdn.izooto.com/scripts/4224e1bb29efc153fb3dbe72f251d6d0f38e2501.js"></script>
<!-- end iZooto -->


<!-- iklan 1 = 248 -  - Tag Dable Desktop Gooto --><!-- iklan 1 --><!-- Index Exchange Tag - Load Before GPT Tag -->
<script async src="//js-sec.indexww.com/ht/p/191906-19179223448847.js"></script>
<!-- End Index Exchange Tag - Load Before GPT Tag -->

<!-- Dailymotion Verification Tag -->
<meta name='dailymotion-domain-verification' content='dm4ah8pucnfbo9de3' />
<!-- End Dailymotion Verification Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
</script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/gooto.com/desktop_home_leaderboard_1', [[970, 90], [970, 250], [728, 90]], 'leaderboard_1').addService(googletag.pubads());

googletag.defineSlot('/14056285/gooto.com/desktop_home_leaderboard_2', [[1, 1], [468, 60]], 'leaderboard_2').addService(googletag.pubads());

googletag.defineSlot('/14056285/gooto.com/desktop_home_MR1', [[300, 250], [300, 600], [1, 1]], 'desktop_home_MR1').addService(googletag.pubads());

googletag.defineSlot('/14056285/gooto.com/desktop_home_MR2', [300, 250], 'desktop_home_MR2').addService(googletag.pubads());

googletag.defineSlot('/14056285/gooto.com/desktop_home_MR3', [[300, 250], [300, 600]], 'desktop_home_MR3').addService(googletag.pubads());

googletag.defineSlot('/14056285/gooto.com/desktop_home_inarticle', [[336, 280], [300, 250], [1, 1]], 'inarticle').addService(googletag.pubads());

googletag.defineSlot('/14056285/gooto.com/desktop_home_hanging_bottom', [[970, 90], [728, 90]], 'hanging_bottom').addService(googletag.pubads());

googletag.defineSlot('/14056285/gooto.com/desktop_home_overlay_1x1', [1, 1], 'overlay_1x1').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();


  });

</script>
<script>
  /* (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-23817453-1', 'auto');
  ga('send', 'pageview'); */

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>

<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"gooto.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  

<!-- Begin Dable Script / For inquiries, support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'gooto.com');
dable('sendLog');
</script>
<!-- End Dable Script / For inquiries, support@dable.io -->
</head>

<body>
<!-- iklan 2 =  -  -  --><!-- iklan 2 --><header class="fixed-header">

    <!-- <div class="navbar-top-wrapper">

        <h1 class="navbar-top-logo-site-title">
            <a href="https://www.gooto.com/" target="_blank"><img src="https://www.gooto.com/css/gooto/images/final-logo-gooto-small.png"></a>
        </h1>

        <div class="navbar-top-search">
            <div id="custom-search-input" style="padding:0px">

                <div class="input-group">
                    <form action="https://www.gooto.com/search" method="get" id="text_cari">
                        <input type="text" class="form-control input-lg" name="q" placeholder="Cari Berita..." />
                        <a href="javascript:document.getElementById('text_cari').submit();">
                            <button class="btn btn-info btn-lg" type="button">
                                <i class="glyphicon glyphicon-search"></i>
                            </button>
                        </a>
                    </form>
                </div>

            </div>
        </div>
    </div> -->

    <div class="navbar-top-wrapper">
        <h1 class="navbar-top-logo-site-title">
                        <!-- <a href="https://www.teras.id/"><img src="https://www.teras.id/assets/pictures/teras-logo-new.png"></a> -->
                        <a href="https://www.gooto.com/" target="_blank"><img src="https://www.gooto.com/css/gooto/images/final-logo-gooto-small.png" style="height: 44px;"></a>
                    </h1>
        <div class="navbar-top-search">
            <div id="custom-search-input">
                <div class="input-group">
                    <input type="text" class="form-control input-lg input-search" placeholder="Cari Berita..." value="">
                    <button class="btn btn-info btn-lg btn-search" type="button">
                        <i class="glyphicon glyphicon-search"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div class="navbar-menu-wrapper">
        <div class="navbar-menu">
            <ul>
                <li><a href="https://www.gooto.com/">home</a></li>
                <li><a href='https://www.gooto.com/gooto_mobil'>Mobil</a></li>
                <li><a href='https://www.gooto.com/gooto_motor'>Motor</a></li>
                <li><a href='https://www.gooto.com/gooto_modifikasi'>Modifikasi</a></li>
                <li><a href='https://www.gooto.com/gooto_aksesoris'>Aksesoris</a></li>
                <li><a href='https://www.gooto.com/gooto_tips'>Tips</a></li>
                <li><a href='https://www.gooto.com/gooto_balap'>Balap</a></li>
                <li><a href='https://www.gooto.com/gooto_test_drive'>Test Drive</a></li>
                <li><a href='https://www.gooto.com/gooto_niaga'>Niaga</a></li>
                <li><a href='https://www.gooto.com/foto'>Foto</a></li>
                <li><a href='https://www.gooto.com/video'>Video</a></li>
                <li><a href='https://www.gooto.com/indeks'>Indeks</a></li>
            </ul>
        </div>

    </div>

    <div class="navbar-menu-wrapper-fixed">

        <div class="navbar-top-search-scroll">
            <div id="custom-search-input">
                <div class="input-group">
                    <input type="text" class="form-control input-lg" placeholder="Cari Berita..." />

                    <button class="btn btn-info btn-lg" type="button">
                        <i class="glyphicon glyphicon-search"></i>
                    </button>

                </div>
            </div>
        </div>

        <div class="navbar-menu">
            <ul>
                <li><a href="https://www.gooto.com/">home</a></li>
                <li><a href='https://www.gooto.com/gooto_mobil'>Mobil</a></li>
                <li><a href='https://www.gooto.com/gooto_motor'>Motor</a></li>
                <li><a href='https://www.gooto.com/gooto_modifikasi'>Modifikasi</a></li>
                <li><a href='https://www.gooto.com/gooto_aksesoris'>Aksesoris</a></li>
                <li><a href='https://www.gooto.com/gooto_tips'>Tips</a></li>
                <li><a href='https://www.gooto.com/gooto_balap'>Balap</a></li>
                <li><a href='https://www.gooto.com/gooto_test_drive'>Test Drive</a></li>
                <li><a href='https://www.gooto.com/gooto_niaga'>Niaga</a></li>
                <li><a href='https://www.gooto.com/foto'>Foto</a></li>
                <li><a href='https://www.gooto.com/video'>Video</a></li>
                <li><a href='https://www.gooto.com/indeks'>Indeks</a></li>
            </ul>

        </div>

    </div>

</header>

<div class="leaderboard leader-top">
  <!-- iklan Super Leader Board 1 = 272 - Super Leader Board 1 - [Iklan] Body_Desktop_Gooto_Leaderboard_1 --><!-- iklan Super Leader Board 1 --><div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
</div>
<div class="clear"></div>

<div class="container-main">
  <div class="container">
    <div class="main-content mt20">

    <ul class="breadcrumb">
      <li><a href="https://www.gooto.com/">Home</a></li>
      <li><a href="https://www.gooto.com/modifikasi">Modifikasi</a></li>
    </ul>

<!-- tess Modifikasi -->

    <div class="article-content">

    <div class="big-title">Di Amerika, Mercedes Lebih Laku dari BMW &nbsp;</div>

    <div class="redaksi">
      Reporter: <span style="color: #e53935;">Tempo.co</span>
    </div>
    <div class="redaksi" style="padding:0px">
      Editor: <span style="color: #e53935;">Tempo.co</span>
    </div>
    <div style="padding-top: 10px;">Rabu, 2 Mei 2012 15:15 WIB</div>

    <!-- <div id="social">
    			<a class="facebookBtn smGlobalBtn" href="#" ></a>
    			<a class="twitterBtn smGlobalBtn" href="#" ></a>
    			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
    			<a class="bbmBtn smGlobalBtn" href="#" ></a>
    			<a class="pinterestBtn smGlobalBtn" href="#" ></a>
    			<a class="waBtn smGlobalBtn" href="#" ></a>
    </div> -->


    <img src="https://statik.tempo.co/data/2011/05/24/id_76747/76747_620.jpg" width="660">
    <h6 style="margin-top:0px; color:#9A9898">Mercedes Benz GL-Class Grand Edition. netcarshow.com</h6>

      <!-- iklan In Article = 292 - In Article - [Iklan] Body_In Article_Gooto_Desktop --><!-- iklan In Article --><!-- iklan In Article 2 = 350 - In Article 2 - [Iklan] Body_In Article_2_Gooto_Desktop --><!-- iklan In Article 2 --><div itemprop='articleBody'><p><strong>TEMPO.CO</strong>, <strong>Detroit&nbsp;</strong>-&nbsp;Mercedes Benz memimpin pasar Amerika Serikat untuk segmen mobil mewah setelah angka penjualannya melampaui BMW bulan lalu. Pencapaian Mercedes ini bertepatan dengan anjloknya penjualan produsen asal Jepang, Toyota.</p><!-- /14056285/gooto.com/desktop_home_inarticle -->

<div id='inarticle' style='text-align: center; padding-top: 5px; padding-bottom: 5px'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Laman <em>autonews.com</em> mengabarkan, sepanjang April 2012, penjualan Mercedes mengalami kenaikan 24 persen menjadi 22.336 unit dibanding bulan sebelumnya. Jika dihitung sepanjang kuartal pertama, kenaikan penjualan Mercedes mencapai 17 persen ke level 83.849 unit. Pencapaian ini terutama didorong oleh varian SUV seri GL dan sedan seri E.</p><p>Pencapaian Mercedes melampaui BMW yang membukukan kenaikan penjualan 12 persen menjadi 21.062 unit April lalu. Pertumbuhan penjualan kuartal pertama BMW mencapai 16 persen, kalah tipis dibanding Mercedes.</p><p>Di sisi lain, pasar mobil mewah milik Toyota menciut. Penjualan merek Lexus, <em>brand flagship</em> Toyota, turun o,1 persen menjadi 17.551 pada April lalu. Namun nilai penjualan kuartal pertama Lexus naik 2,6 persen menjadi 66.647 unit.</p><p><strong>FERY FIRMANSYAH</strong></p><!-- /14056285/gooto.com/desktop_home_inarticle_2 -->

<div id='inarticle_2' style='text-align: center; padding-top: 5px; padding-bottom: 5px'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
</div>
      

                                             <div style="display:inline-block; background-color:#eeeeee; line-height: 12px; padding: 10px 20px; font-weight: bold;">
                        <!-- <li> -->
                            <a href ="https://www.gooto.com/tag/penjualan-mobil" itemprop="keywords" class="penjualan-mobil"> #Penjualan Mobil</a>                        <!-- </li> -->

                         </div>
                    


              </div>

    <!-- ADS Super Leaderboard 2 -->
    
    <br>&nbsp;</br>
    <!-- <hr> -->

    <!-- Dailymotion Player -->
    <div class="dm-player"
         cpeid="5d4c989efd8f4b31c29c21ce,5d4c9b7e19282a2b449748fa"
         sort="relevance" owners="tempovideochannel" searchinplaylist="x6mbfn"
         pipatstart="true" keywordsselector="meta[name='keywords']" scrolltopause="true" getUpdatedVideo="false">
    </div>
    <!--End Dailymotion Player -->


    <br>&nbsp;</br>
    <!-- Begin Dable article_bottom Widget / For inquiries, support@dable.io -->
      <div id="dablewidget_1XDAnGoe" data-widget_id="1XDAnGoe">
        <script>
          (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
          dable('renderWidget', 'dablewidget_1XDAnGoe');
        </script>
      </div>
    <!-- End Dable article_bottom Widget / For inquiries, support@dable.io -->

    <!-- popin -->
    <div id="_popIn_recommend"></div>
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/gooto_id.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>


    <!-- Outbrain -->
    <!-- <div class="OUTBRAIN" data-src="https://www.gooto.com/read/401242/di-amerika-mercedes-lebih-laku-dari-bmw" data-widget-id="GS_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
    <!-- End Outbrain -->
    <br>&nbsp;</br>

    <!-- ADS leaderboard2 -->
    <div class="leaderboard leader-top">
  <!-- iklan Super Leader Board 2 = 344 - Super Leader Board 2 - [Iklan] Body_Desktop_Gooto_Leaderboard_2 --><!-- iklan Super Leader Board 2 --><!-- /14056285/gooto.com/desktop_home_leaderboard_2 -->
<div id='leaderboard_2'>
<script>
googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
</script>
</div>
</div>

    <br>&nbsp;</br>
    <!-- TERKAIT -->
    <div class="box-header-title"><h3 class="box-header-title">BERITA TERKAIT</h3></div>
<div class="terpopuler-header-child">
  <ul>
            <li style="">
          <a href="https://www.gooto.com/read/1427525/toyota-terlaris-di-dunia-2020-kalahkan-volkswagen">
           <img src="https://statik.tempo.co/data/2010/04/06/id_30760/30760_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1427525/toyota-terlaris-di-dunia-2020-kalahkan-volkswagen">Toyota Terlaris di Dunia 2020, Kalahkan Volkswagen</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="padding-right:10px">
          <a href="https://www.gooto.com/read/1425039/2021-auto2000-targetkan-penjualan-92-815-unit">
           <img src="https://statik.tempo.co/data/2020/12/19/id_988865/988865_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1425039/2021-auto2000-targetkan-penjualan-92-815-unit">2021, Auto2000 Targetkan Penjualan 92.815 Unit</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="">
          <a href="https://www.gooto.com/read/1423904/penjualan-mobil-wuling-almaz-desember-2020-lewati-honda-cr-v">
           <img src="https://statik.tempo.co/data/2019/07/22/id_857613/857613_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1423904/penjualan-mobil-wuling-almaz-desember-2020-lewati-honda-cr-v">Penjualan Mobil Wuling Almaz Desember 2020 Lewati Honda CR-V</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="padding-right:10px">
          <a href="https://www.gooto.com/read/1422516/penjualan-ritel-toyota-desember-mulai-pulih-avanza-paling-laris">
           <img src="https://statik.tempo.co/data/2019/02/27/id_822727/822727_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1422516/penjualan-ritel-toyota-desember-mulai-pulih-avanza-paling-laris">Penjualan Ritel Toyota Desember Mulai Pulih, Avanza Paling Laris</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="">
          <a href="https://www.gooto.com/read/1419787/begini-prediksi-penjualan-mobil-pada-awal-januari-2021">
           <img src="https://statik.tempo.co/data/2020/09/16/id_967236/967236_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1419787/begini-prediksi-penjualan-mobil-pada-awal-januari-2021">Begini Prediksi Penjualan Mobil pada Awal Januari 2021 </a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
    
   </ul>
</div>
<div class="clear"></div>
    <hr>
    <div class="box-header-title"><h3 class="box-header-title">Rekomendasi</h3></div>
<div class="terpopuler-header-child">
  <ul>
            <li style="">
          <a href="https://www.gooto.com/read/1430012/kupas-tuntas-spesifikasi-all-new-honda-pcx-160">
           <img src="https://statik.tempo.co/data/2021/02/05/id_998541/998541_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1430012/kupas-tuntas-spesifikasi-all-new-honda-pcx-160">Kupas Tuntas Spesifikasi All New Honda PCX 160</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="padding-right:10px">
          <a href="https://www.gooto.com/read/1430001/all-new-honda-pcx-160-resmi-dipasarkan-ada-varian-ehev">
           <img src="https://statik.tempo.co/data/2021/02/05/id_998526/998526_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1430001/all-new-honda-pcx-160-resmi-dipasarkan-ada-varian-ehev">All New Honda PCX 160 Resmi Dipasarkan, Ada Varian e:HEV</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="">
          <a href="https://www.gooto.com/read/1429868/16-bulan-dipasarkan-segini-jualan-mobil-esemka">
           <img src="https://statik.tempo.co/data/2020/08/28/id_962919/962919_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1429868/16-bulan-dipasarkan-segini-jualan-mobil-esemka">16 Bulan Dipasarkan, Segini Jualan Mobil Esemka</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="padding-right:10px">
          <a href="https://www.gooto.com/read/1429858/bupati-sabu-raijua-berharta-rp-33-miliar-ini-koleksi-mobilnya">
           <img src="https://statik.tempo.co/data/2021/02/04/id_998274/998274_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1429858/bupati-sabu-raijua-berharta-rp-33-miliar-ini-koleksi-mobilnya">Bupati Sabu Raijua Berharta Rp 33 Miliar, Ini Koleksi Mobilnya</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="">
          <a href="https://www.gooto.com/read/1429618/modifikasi-motor-tips-untuk-pengendara-yang-punya-tubuh-pendek">
           <img src="https://statik.tempo.co/data/2020/11/07/id_978897/978897_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1429618/modifikasi-motor-tips-untuk-pengendara-yang-punya-tubuh-pendek">Modifikasi Motor, Tips untuk Pengendara yang Punya Tubuh Pendek</a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
            <li style="padding-right:10px">
          <a href="https://www.gooto.com/read/1429517/mobil-mini-tak-lagi-pakai-interior-kulit">
           <img src="https://statik.tempo.co/data/2020/06/19/id_946549/946549_400.jpg" width="162" height="91" class="fl">
          </a>
          <div class="fr title-terpopuler-child">
            <a href="https://www.gooto.com/read/1429517/mobil-mini-tak-lagi-pakai-interior-kulit">Mobil MINI Tak Lagi Pakai Interior Kulit </a>
          </div>
          <!-- <div class="partner-name"><img src="images/logo-partner.jpg" class="pr8">Suara.com</div> -->
        </li>
    
   </ul>
</div>
<div class="clear"></div>


    <hr>

    <div class="row comments">
<div id="comments" class="comments">
  <div class="fb-comments" data-width="100%" data-href="https://www.gooto.com/read/401242/di-amerika-mercedes-lebih-laku-dari-bmw" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=737824856376068";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>


    </div>

    <div class="right-content-outside">
      <div class="right-content mt20">

        <!-- ADS Meidum rectangle -->
        <div class="mr-box">
		<!-- iklan Medium Rectangle 1 = 346 - Medium Rectangle 1 - [Iklan] Body_Desktop_Gooto_MR1 --><!-- iklan Medium Rectangle 1 --><!-- /14056285/gooto.com/desktop_home_MR1 -->
<div id='desktop_home_MR1'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('desktop_home_MR1'); });
</script>
</div>
</div>
        <br>
        <div class="mr-box">
		<!-- iklan Medium Rectangle 2 = 347 - Medium Rectangle 2 - [Iklan] Body_Desktop_Gooto_MR2 --><!-- iklan Medium Rectangle 2 --><!-- /14056285/gooto.com/desktop_home_MR2 -->
<div id='desktop_home_MR2'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('desktop_home_MR2'); });
</script>
</div>
</div>

        <!-- left news -->
        
<!-- <div class="content-promotion-title">
  <a href="">
    <h3 class="box-header-title"></h3>
  </a>
</div> -->
<div class="berita-terbaru-title"><h3 class="box-header-title">BERITA TERKINI</h3></div>

<div class="content-promotion">

  <ul>
        <li><a href="https://www.gooto.com/read/1429943/2019-2020-esemka-bima-terjual-300an-unit"><img src="https://statik.tempo.co/data/2019/10/15/id_880707/880707_400.jpg" class="fl" width="300"></a>
     <div class="title-content-promotion-big"><a href="https://www.gooto.com/read/1429943/2019-2020-esemka-bima-terjual-300an-unit">2019-2020, Esemka Bima Terjual 300an Unit</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1429785/motor-baru-honda-meluncur-5-februari-benarkah-pcx-160"><img src="https://statik.tempo.co/data/2021/02/04/id_998369/998369_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1429785/motor-baru-honda-meluncur-5-februari-benarkah-pcx-160">Motor Baru Honda Meluncur 5 Februari, Benarkah PCX 160?</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1429552/wuling-merilis-foto-interior-pikap-journey-ini-penampakannya"><img src="https://statik.tempo.co/data/2021/02/04/id_998235/998235_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1429552/wuling-merilis-foto-interior-pikap-journey-ini-penampakannya">Wuling Merilis Foto Interior Pikap Journey, Ini Penampakannya</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1429428/pameran-otomotif-gaikindo-akan-dimulai-agustus-2021"><img src="https://statik.tempo.co/data/2020/05/05/id_935946/935946_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1429428/pameran-otomotif-gaikindo-akan-dimulai-agustus-2021">Pameran Otomotif Gaikindo Akan Dimulai Agustus 2021</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1429425/menteri-luhut-sebut-tesla-segera-kirim-proposal-investasi"><img src="https://statik.tempo.co/data/2020/12/24/id_989775/989775_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1429425/menteri-luhut-sebut-tesla-segera-kirim-proposal-investasi">Menteri Luhut Sebut Tesla Segera Kirim Proposal Investasi</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1429220/esemka-bima-dikembangkan-jadi-mobil-listrik-murah"><img src="https://statik.tempo.co/data/2019/09/06/id_870132/870132_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1429220/esemka-bima-dikembangkan-jadi-mobil-listrik-murah">Esemka Bima Dikembangkan Jadi Mobil Listrik Murah</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1429185/esemka-bima-akan-dikembangkan-menjadi-minibus-dan-blind-van"><img src="https://statik.tempo.co/data/2019/09/24/id_875121/875121_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1429185/esemka-bima-akan-dikembangkan-menjadi-minibus-dan-blind-van">Esemka Bima Akan Dikembangkan Menjadi Minibus dan Blind Van</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1429098/merek-lokal-esemka-siap-mengembangkan-mobil-listrik"><img src="https://statik.tempo.co/data/2019/09/07/id_870452/870452_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1429098/merek-lokal-esemka-siap-mengembangkan-mobil-listrik">Merek Lokal Esemka Siap Mengembangkan Mobil Listrik</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1428950/alasan-tesla-tunda-kunjungan-ke-indonesia"><img src="https://statik.tempo.co/data/2020/12/24/id_989775/989775_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1428950/alasan-tesla-tunda-kunjungan-ke-indonesia">Alasan Tesla Tunda Kunjungan ke Indonesia</a></div>
    </li>

        <li><a href="https://www.gooto.com/read/1428852/honda-jazz-generasi-keempat-masuk-singapura-harga-tembus-rp-1-miliar"><img src="https://statik.tempo.co/data/2019/10/24/id_883510/883510_400.jpg" class="fl" width="148"></a>
     <div class="title-content-promotion-small"><a href="https://www.gooto.com/read/1428852/honda-jazz-generasi-keempat-masuk-singapura-harga-tembus-rp-1-miliar">Honda Jazz Generasi Keempat Masuk Singapura, Harga Tembus Rp 1 Miliar</a></div>
    </li>

      </ul>

</div>



        <!-- left news 2-->
        
        <!-- ADS Meidum rectangle 3-->
        <div class="mr-box">
		<!-- iklan Medium Rectangle 3 = 348 - Medium Rectangle 3 - [Iklan] Body_Desktop_Gooto_MR3 --><!-- iklan Medium Rectangle 3 --><!-- /14056285/gooto.com/desktop_home_MR3 -->
<div id='desktop_home_MR3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('desktop_home_MR3'); });
			</script>
		</div>
</div>

 </div>
</div>

</div>
</div>
<div class="clear"></div>
<div class="container-main-footer">
<div class="container">
<div class="footer">
<ul>
  <li><a href="https://www.gooto.com/">home</a></li>
  <li><a href='https://www.gooto.com/test_drive'>Test Drive</a></li>
  <li><a href='https://www.gooto.com/berita_oto'>Berita</a></li>
  <li><a href='https://www.gooto.com/motor'>Motor</a></li>
  <li><a href='https://www.gooto.com/niaga'>Niaga</a></li>
  <li><a href='https://www.gooto.com/f1_moto_gp'>F1 MotoGP</a></li>
  <li><a href='https://www.gooto.com/aksesoris'>Aksesoris</a></li>
  <li><a href='https://www.gooto.com/modifikasi'>Modifikasi</a></li>
  <li><a href='https://www.gooto.com/foto'>Foto</a></li>
  <li><a href='https://www.gooto.com/video'>Video</a></li>
  <li><a href='https://www.gooto.com/indeks'>Indeks</a></li>
  <li><a href='https://www.gooto.com/tentang-kami'>Tentang kami</a></li>
  <li><a href='https://www.tempo.co/kode_etik'>Pedoman Media Siber</a></li>
</ul>

<div class="copyright">
© 2017 Gooto.com. Hak cipta dilindungi hukum
</div>

<div class="clear"></div>
</div>
</div>
</div>

  <!-- DM Player Script -->

<script src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.9/dist/dm-ce.min.js" async></script>


<!-- End DM Player Script -->


  <script type="text/javascript">
    $(document).on('ready', function() {
      $(".regular").slick({
        dots: true,
        infinite: true,
        slidesToShow: 2,
        slidesToScroll: 2
      });
      $(".center").slick({
        dots: true,
        infinite: true,
        centerMode: true,
        slidesToShow: 3,
        slidesToScroll: 3
      });
      $(".variable").slick({
        dots: true,
        infinite: true,
        variableWidth: true
      });
    });
  </script>

<script type="text/javascript">
	$(document).scroll(function(){
    if($(window).scrollTop() > 20){ //200 = height of the top section
        $(".navbar-menu-wrapper-fixed").css("display", "inline-block");
        $(".navbar-menu-wrapper").css("display", "none");
    }
    else {
        $(".navbar-menu-wrapper").css("display", "");
        $(".navbar-menu-wrapper-fixed").css("display", "none");
    }
});
</script>

<script type="text/javascript">
	var stickySidebar = $('.sticky');

if (stickySidebar.length > 0) {
  var stickyHeight = stickySidebar.height(),
      sidebarTop = stickySidebar.offset().top;
}

// on scroll move the sidebar
$(window).scroll(function () {
  if (stickySidebar.length > 0) {
    var scrollTop = $(window).scrollTop();

    if (sidebarTop < scrollTop) {
      stickySidebar.css('top', scrollTop - sidebarTop);

      // stop the sticky sidebar at the footer to avoid overlapping
      var sidebarBottom = stickySidebar.offset().top + stickyHeight,
          stickyStop = $('.main-content').offset().top + $('.main-content').height();
      if (stickyStop < sidebarBottom) {
        var stopPosition = $('.main-content').height() - stickyHeight;
        stickySidebar.css('top', stopPosition);
      }
    }
    else {
      stickySidebar.css('top', '0');
    }
  }
});

$(window).resize(function () {
  if (stickySidebar.length > 0) {
    stickyHeight = stickySidebar.height();
  }
});
</script>


<script>
$(document).ready(function(){
    $("#hide").click(function(){
        $(".red-bar").hide();
    });
    $("#show").click(function(){
        $(".red-bar").show();
    });
});
</script>
<!-- iklan 3 = 423 -  - [Iklan] Body_ALL_Gooto_OOP --><!-- iklan 3 --><!-- /14056285/gooto.com/all_home_overlay -->
<div id='div-overlay'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-overlay'); });
  </script>
</div>
<!-- sticky bottom banner -->
<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">
			<!-- iklan OOP1 = 349 - OOP1 - [Iklan] Body_Gooto_Hanging_Bottom --><!-- iklan OOP1 --><!-- /14056285/gooto.com/desktop_home_overlay_1x1 -->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<!-- /14056285/gooto.com/mobile_home_hanging_bottom -->
<div id='hanging_bottom' style='height:auto; width:auto;position:fixed;z-index:9999;bottom:0;left:0;right:0;text-align:center;background-color:rgba(204, 204, 204, 0.35);padding-top:5px;'>
<script>
googletag.cmd.push(function() { googletag.display('hanging_bottom'); });
</script>
</div>
		</div>
	</div>
<!-- end sticky bottom banner -->
<!-- popup ads -->
<div id="ads" class="ads popup-ads">
  <!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 --></div> 
<!-- end popup ads -->
</body>
</html>
